<!DOCTYPE html>
<html lang="en">
<head>
	
	<meta charset="UTF-8" />
	<title>KLUV&#8217;s Office Invasion &laquo; 98.7 KLUV</title>
	<link rel="pingback" href="http://kluv.radio.com/xmlrpc.php" />
	<meta name="keywords" content="vibNews" />
	
<!-- WP Header - Start -->
	<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=kluv.radio.com&amp;id=35192876&amp;t=1514795858&amp;back=http%3A%2F%2Fkluv.radio.com%2Fkluvs-office-invasion%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbskluv2.wordpress.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="98.7 KLUV &raquo; Feed" href="http://kluv.radio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="98.7 KLUV &raquo; Comments Feed" href="http://kluv.radio.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript" src="https://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js"></script><link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1kU1OxDAMRi+EawoaCRaIs6SJ6bh1fqgTqt6eTMVIHdgEJFbRS+yXTzauCWwMmUJGXyBJGTkorslGD+pZaPtGnVW9w0NbPpMnxQ9OaAcFidYIXkU+uiL11TjF2ng52wST4vReaNnwjUytWITHc76BznP4W5q9CLwJZqRlz3VzA450zjG1yTlYKbXjy1P8EAwLCIf5f9KRVAr55yAPCxSeq2minIydYae2MPt3ZhjIwaIKK7uR8m9XFlcBa5ZYlOQC3RXaRJo3ofa4x3m8+pf+1D/290+nh+fpExr2E4o=' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='http://wayne.cbslocal.com/tech/custom-css/music_sites/classic-hits.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jkEKwkAMRS9kDANa60I8y3Qa2tFmGpoM7fGNQnfSTfh83uMHV4E0F6NiyBVkqkMuimleyHuWaOgEU58jTcSOnZPqCf9ra+4HMtd1z2C0HSoszT70jWNMbz2cEKeh62QhVfDLuTLY6L/9vCc/wuXetLfQXsPrA81yUnU=' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJytkdsOwiAQRH9IXG9NfDF+C8UV1y5sA7TVvxdp6iUmxgffzmRnJhmAoVVGfEKfIJ3QYYSeWjB1VCxGM7TcWfIRnBw6zteBDhZTBBMfPM88g5ci16kpNtmP2mAt0iimJsMFYroy/pKMYkizomx5F2OYwEsajxN8a7UoZVgi8W9CHVlT+BYNWLPYjLaMf8qP0E8PWUzKaa8thtLodGjui10XyYARlvC55S/d0mMYAqXyAXu3W1bLxXZTrVer8w1MxseU' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='http://wayne.cbslocal.com/tech/custom-css/music_sites/classic-hits.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/wp-content/themes/h4/global.css?m=1420737423h' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJy1kutqwzAMhV9orpeM7t/Ys7iOksqVZc+XhOzpp5QOllLaUBgYhKzvHMlGeooK2VLtIGsn56tCmi9h5/KLvgcoj0MyBXYe+Re2gQtw0eUIXiQjRm0PWVGwhvRfpxho7pHoKbF7StVXtgUD581qEXGYVCQzIw+bJJHqgJy1D10lqZru3FuCGtutTS/f3IMRIhEOx7JKNj/gepozpLxhM0BaOq0ulHzUqYT4H9ZAknHJ195ucTgggaoZkqBcZOP6cIOLIReZIwt0o7reXeQRYXqIOSjR2JNKkPF7cf30H82+afevbfP+5n4AzjArRg=='></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-4ddd05dc24272928'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNjtsKwjAQRH/IZE2lvonfkstiE3Kp2aShf28LEfoiFuZl4AxnoM3MRu2rQQK35V0xr1At6JSRBxu5owv8pJo1Lyz/uSIVHSmdYsFYoEwYNnaxM2hFzCct/b7ceIWGZSLWFWeGR7c0E5Jd8Kyxf03NMy1zqoR+L/xb+vtneIhRDON1EPeb+wADNXUf'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydjM0OwiAQhF9IuqWm3ozPAnSLkOVHFtS+vZh48FjNHCaTmfngkYVJsWKsUK8YkOHuMhjNgpJRBJ7B3xqW7WODSdRCdOsm5DB2BRcHzwf4GaSVyIlrX7Ky+D9nJXwyuQXL3r+lpBXtWmdq1kWGkJZGvW2MRRS0jmtR1aX45n3nTr2Es5zlNI+TPB39C3iZgz8='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbskluv2.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/P2nFh2-15gt' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fkluv.radio.com%2Fkluvs-office-invasion%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fkluv.radio.com%2Fkluvs-office-invasion%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/bac6125156a945a875761cbd8a6bf388?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/bac6125156a945a875761cbd8a6bf388?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/bac6125156a945a875761cbd8a6bf388?s=114" />
<link rel='openid.server' href='http://cbskluv2.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://cbskluv2.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://kluv.radio.com/osd.xml" title="98.7 KLUV" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="KLUV&#039;s Office Invasion" />
<meta property="og:image" content="https://cbskluv2.files.wordpress.com/2017/06/kluvs-office-invasion.png?w=1500" />
<meta property="og:image:secure_url" content="https://cbskluv2.files.wordpress.com/2017/06/kluvs-office-invasion.png?w=1500" />
<meta property="og:description" content="" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://kluv.radio.com/kluvs-office-invasion/" />
<meta property="og:image:height" content="845" />
<meta property="og:image:width" content="1500" />
<meta property="article:publisher" content="http://kluv.com/social" />
<meta property="article:author" content="http://kluv.com/social" />
<meta property="article:published_time" content="2017-06-06T16:21:47+00:00" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbskluv2.files.wordpress.com/2017/06/kluvs-office-invasion.png?w=1500"><meta name="twitter:title" content="KLUV&#039;s Office Invasion"/><meta name="twitter:description" content=""/><meta name="twitter:site" content="/social"/>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="98.7 KLUV" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://kluv.radio.com/feed/;icon-uri=http://1.gravatar.com/blavatar/bac6125156a945a875761cbd8a6bf388?s=16" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//cdn.taboola.com/libtrc/cbslocal-sc/tfa.js", function() { window._tfa = window._tfa || []; _tfa.push({ notify: "action",name: "page_view" }); });</script>

<!-- Rev - Start -->
<script type="text/javascript">!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");</script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(cbs_ads.onload);(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();</script>

<!-- Rev - End -->

<script>cbs_ads.init("4128","CBS.MUSIC.KLUVFM","default",["kluvsofficeinvasion","page","article"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=2nFh2&#038;cscache=6&#038;csrev=98" />
		<!-- WP Header - End -->

	<script type="text/javascript">
		//<![CDATA[
			
			
					//]]>
	</script>

</head>

<body class="page-template page-template-templates page-template-page-twocolumn page-template-templatespage-twocolumn-php page page-id-258569 desktop-display-type  mp6 customizer-styles-applied market-template-music highlander-enabled highlander-light" style="background: #010101 url(https://cbskluv2.files.wordpress.com/2012/05/ch-bg.png) no-repeat center top;">

	<div id="wrapper" class="body-wrapper">


<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div>

<header id="page-header" class="page-header-type-modular modular-header-station" style="">
	<div class="wrapper">
	<div id="page-header-inner" style="">

					

		<div id="header-rows" class="header-row">
							<div class="header-row-top header-row">
																		<div id="page-header-top-left" class="header-cell">
								<div id="component-links" class="header-component"><ul id="menu-header-radio-station-directory-menu" class="menu"><li id="menu-item-163484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163484"><a href="http://radio.com/station-directory/local/">More Stations By Location</a>
<ul class="sub-menu">
	<li id="menu-item-163486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163486"><a href="http://radio.com/station-directory/local/arizona/">Arizona</a></li>
	<li id="menu-item-163487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163487"><a href="http://radio.com/station-directory/local/california/">California</a></li>
	<li id="menu-item-163488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163488"><a href="http://radio.com/station-directory/local/connecticut/">Connecticut</a></li>
	<li id="menu-item-163489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163489"><a href="http://radio.com/station-directory/local/florida/">Florida</a></li>
	<li id="menu-item-163490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163490"><a href="http://radio.com/station-directory/local/georgia/">Georgia</a></li>
	<li id="menu-item-163491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163491"><a href="http://radio.com/station-directory/local/illinois/">Illinois</a></li>
	<li id="menu-item-163492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163492"><a href="http://radio.com/station-directory/local/maryland/">Maryland</a></li>
	<li id="menu-item-163493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163493"><a href="http://radio.com/station-directory/local/massachusetts/">Massachusetts</a></li>
	<li id="menu-item-163494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163494"><a href="http://radio.com/station-directory/local/michigan/">Michigan</a></li>
	<li id="menu-item-163495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163495"><a href="http://radio.com/station-directory/local/minnesota/">Minnesota</a></li>
	<li id="menu-item-163496" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163496"><a href="http://radio.com/station-directory/local/missouri/">Missouri</a></li>
	<li id="menu-item-163497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163497"><a href="http://radio.com/station-directory/local/nevada/">Nevada</a></li>
	<li id="menu-item-163498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163498"><a href="http://radio.com/station-directory/local/new%20york/">New York</a></li>
	<li id="menu-item-163499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163499"><a href="http://radio.com/station-directory/local/north%20carolina/">North Carolina</a></li>
	<li id="menu-item-163500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163500"><a href="http://radio.com/station-directory/local/ohio/">Ohio</a></li>
	<li id="menu-item-163501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163501"><a href="http://radio.com/station-directory/local/pennsylvania/">Pennsylvania</a></li>
	<li id="menu-item-163502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163502"><a href="http://radio.com/station-directory/local/texas/">Texas</a></li>
	<li id="menu-item-163503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163503"><a href="http://radio.com/station-directory/local/washington/">Washington</a></li>
	<li id="menu-item-163504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163504"><a href="http://radio.com/station-directory/local/washington%20d.c./">Washington, D.C.</a></li>
</ul>
</li>
<li id="menu-item-163485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163485"><a href="http://kluv.cbslocal.com/newsletter/signup/">SIGN UP FOR NEWSLETTERS</a></li>
</ul></div>
							</div>
																								<div id="page-header-top-right" class="header-cell">
								<div id="component-account" class="header-component"><div id="sso-header-wrapper"></div></div>
<div id="component-search" class="header-component"><form action="http://kluv.radio.com/search/" class="search"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search" /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="Search" /></form></div>
							</div>
															</div>
			
			<div class="header-row-inner header-row">
													<div id="page-header-tall-left" class="header-cell">
						<a href="http://kluv.radio.com" id="component-logo" class="header-component"><img src="https://cbskluv2.files.wordpress.com/2016/07/cbs-kluv-clean.png" alt="98.7 KLUV" /></a>
					</div>
				
													<div id="page-header-tall-right">
						<div id="component-sponsored-ad" class="header-component">
<div class="sponsored-by ad-size-120x60">

			<strong class="disclosure">Sponsored By</strong>
	
	<div id="reptile_10_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper sponsor-unit"><span id="ad_10"><div id="reptile_10" class="ad-block" data-ad_size="[[120,60]]" data-ad_location="header"><script>cbs_load_ad_by_tile("10");</script></div></span></div>
</div></div>
					</div>
				
				<div class="header-row-middle-and-bottom header-row">
											<div class="header-row-middle header-row">
																																							<div id="page-header-middle-right" class="header-cell">
										<a href="http://dfw.cbslocal.com/weather" id="component-weather" class="header-component weather-widget" data-key="245c93fff38d0d82" data-location="76101"></a>
									</div>
																					</div>
					
											<div class="header-row-bottom header-row">
																																							<div id="page-header-bottom-right" class="header-cell">
										<div id="component-social" class="header-component follow-us social-follow-items size-24x24 "><a href="http://kluv.com/social" class="facebook" target="_blank">Facebook</a><a href="http://kluv.com/social" class="twitter" target="_blank">Twitter</a><a href="http://tunein.com/radio/-s33892" class="tunein" target="_blank">TuneIn</a></div>
									</div>
																					</div>
					
				</div>

			</div>

		</div>

	</div>
	</div>
</header>

<header id="main-header" class="old-main-header">
<nav class="main-nav">
	<ul id="menu-header-menu" class="menu"><li id="menu-item-34259" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://kluv.cbslocal.com"><strong>Home</strong></a></li>
<li id="menu-item-210190" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://kluv.cbslocal.com/category/jody-dean-the-morning-team/"><strong>Jody Dean</strong></a></li>
<li id="menu-item-34261" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kluv.radio.com/category/shows/"><strong>On Air</strong></a></li>
<li id="menu-item-34262" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://kluv.cbslocal.com/playlist"><strong>Playlist</strong></a></li>
<li id="menu-item-34260" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kluv.radio.com/category/music/"><strong>Music</strong></a></li>
<li id="menu-item-34263" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://events.kluv.cbslocal.com"><strong>Events</strong></a></li>
<li id="menu-item-34264" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://kluv.radio.com/category/contests/"><strong>Contests</strong></a></li>
<li id="menu-item-34265" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://kluv.cbslocal.com/photo-galleries/"><strong>Photos</strong></a></li>
<li id="menu-item-34266" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://kluv.cbslocal.com/video/category/music-kluvfm/"><strong>Video</strong></a></li>
</ul></nav>
<nav class="sub-nav">
	</nav></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container">

<header id="page-rubric" class="">

		
	
	
	
			<div class="title-wrapper">
			<h1 class="title">KLUV&#8217;s Office Invasion</h1>
		</div>
	
</header>

<section class="page-columns">

	
	<section class="page-column two-column columns-left">
		
		<article id="" class="article-bucket content">
			
							
	<div class="social-media-container horizontal">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook" ></a><a class="addthis_button_twitter" ></a><a class="addthis_button_compact" ></a></span>
			</div>
		
		
			</div>
						
			<div class="story">
									<div style="text-align:center;"><img style="display:block;width:100%;height:auto;max-width:620px;min-width:320px;" src="https://cbskluv2.files.wordpress.com/2017/06/kluvs-office-invasion.png?w=620" alt="kluvs office invasion KLUVs Office Invasion"  title="KLUVs Office Invasion" /></div>
<div><span style="font-family:'Times New Roman', serif;font-size:medium;"><span style="font-family:Calibri, sans-serif;">Office Invasion has returned and it’s BIGGER than ever! By listening to 98.7 KLUV, you now have 5 chances to win $1,000…every week!</span></span></div>
<div><span style="font-family:'Times New Roman', serif;font-size:medium;"><span style="font-family:Calibri, sans-serif;"> </span></span></div>
<div><span style="font-family:'Times New Roman', serif;font-size:medium;"><span style="font-family:Calibri, sans-serif;">KLUV is visiting offices throughout North Texas every week, and if you’re listening to KLUV when we arrive, you’ll win a $1,000. 5 winners, EVERY WEEK!</span></span></div>
<div><span style="font-family:'Times New Roman', serif;font-size:medium;"><span style="font-family:Calibri, sans-serif;">KLUV’s Office invasion! </span></span></div>
<div></div>
<div><span style="font-family:'Times New Roman', serif;font-size:medium;"><span style="font-family:Calibri, sans-serif;">Register right now below for your chance to have KLUV visit your office and for your chance at $1,000!</span></span></div>
		<form id="wpcom-iframe-form-4c70e1f09eb7be6937df31773e785794-5a49f352599de" target="wpcom-iframe-4c70e1f09eb7be6937df31773e785794-5a49f352599de" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Fcbskluv2.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="100%" />
							<input type="hidden" name="height" value="3000" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9jbHViLmtsdXYucmFkaW8uY29tL0NvbnRlc3QvQ0VKSERPIiB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIzMDAwIiBmcmFtZWJvcmRlcj0iMCIgY2xhc3M9IiIgc2Nyb2xsaW5nPSJubyIgYWxsb3dmdWxsc2NyZWVuPSIiIHJlc2l6ZT0iMCIgcmVwbGFjZV9hdHRyaWJ1dGVzPSIxIj48L2lmcmFtZT4=,1ec769717c8ffa68fcd86e666b0a0ae95a143820" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="4c70e1f09eb7be6937df31773e785794" />
					</form>
		
				<iframe
						name="wpcom-iframe-4c70e1f09eb7be6937df31773e785794-5a49f352599de"
			id="wpcom-iframe-4c70e1f09eb7be6937df31773e785794-5a49f352599de"
			frameborder="0"
			scrolling="no"
			width="100%" 			height="3000" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-4c70e1f09eb7be6937df31773e785794-5a49f352599de');
				var iframe = document.getElementById('wpcom-iframe-4c70e1f09eb7be6937df31773e785794-5a49f352599de');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-4c70e1f09eb7be6937df31773e785794-5a49f352599de'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		
							</div>
			
							
	<div class="social-media-container horizontal">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook" ></a><a class="addthis_button_twitter" ></a><a class="addthis_button_compact" ></a></span>
			</div>
		
		
			</div>
						
			
						
		</article>
		
	</section>

		
			<aside class="sidebar right-bar">
	<div id="listen-live-button" class="listen-live-action"><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper listen-live-ad-block"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[88,31]]" data-ad_location=""><script>cbs_load_ad_by_tile("30");</script></div></span></div><a class="listen-live-logo aa-watch-live-button click-event-target" href="http://player.radio.com/listen/station/k-luv-classic-hits" target="_blank" title="Listen to Live Radio" style=""></a><a class="wrapper aa-watch-live-button click-event-target" href="http://player.radio.com/listen/station/k-luv-classic-hits" target="_blank"><p class="listen-live-text listen">Listen Live</p></a></div>
	<div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div>
	
	<div id="cbs_latest_gallery_block-2" class="block sidebar-widget widget_cbs_latest_gallery_block"><h3 class="title"><a href="http://kluv.radio.com/photo-galleries/">Latest Galleries</a></h3>			<div class="widget-content-wrapper enable-type-icons">
				<a href="http://kluv.radio.com/photo-galleries/2017/12/20/the-king-and-i-live-at-entercom-performance-showroom/" title="&#039;The King and I&#039; LIVE at Entercom Performance Showroom" class="cbs-thumbnail-link content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbskluv2.files.wordpress.com/2017/12/picture1.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;The King and I&#039; LIVE at Entercom Performance Showroom</strong></div></a>			</div>
		</div><div id="facebook-likebox-2" class="block sidebar-widget widget_facebook_likebox"><h3 class="title"><a href="https://www.facebook.com/pages/The-Official-987-KLUV-Fan-Page/352929267547">KLUV on Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/The-Official-987-KLUV-Fan-Page/352929267547" data-width="300"  data-height="500" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/The-Official-987-KLUV-Fan-Page/352929267547"><a href="https://www.facebook.com/pages/The-Official-987-KLUV-Fan-Page/352929267547">KLUV on Facebook</a></blockquote></div>
		</div>
		</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper sidebar-injected-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="middle"><script>cbs_load_ad_by_tile("31");</script></div></span></div><div id="twitter-2" class="block sidebar-widget widget_twitter"><h3 class="title"><a href='http://twitter.com/kluv987'>Follow @KLUV987</a></h3><ul class='tweets'>
			<li>
				KLUV’s Office Invasion <a href="https://wp.me/p2nFh2-18Ni"> wp.me/p2nFh2-18Ni</a> 				<a href="http://twitter.com/kluv987/statuses/947709471232614400" class="timesince">2&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Spending Too Much Time Playing Video Games Will Now Be Considered A Mental Disorder
<a href="http://cbsloc.al/2E6JdEV"> cbsloc.al/2E6JdEV</a> 				<a href="http://twitter.com/kluv987/statuses/947693873400131584" class="timesince">3&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				&quot;Rocky III&quot; Back-Up Statue SOLD At Auction
<a href="http://cbsloc.al/2Ce7XKN"> cbsloc.al/2Ce7XKN</a> 				<a href="http://twitter.com/kluv987/statuses/947663676919681024" class="timesince">5&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				You&#039;ve Heard of the Ball Drop, Here Are 5 Other Weird Things Dropping Across the Country for NYE
<a href="http://cbsloc.al/2CeSmgn"> cbsloc.al/2CeSmgn</a> 				<a href="http://twitter.com/kluv987/statuses/947633474571198464" class="timesince">7&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				The Best Fails Of 2017 Viral Video
<a href="http://cbsloc.al/2DlFW36"> cbsloc.al/2DlFW36</a> 				<a href="http://twitter.com/kluv987/statuses/947603272298250241" class="timesince">9&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/kluv987"  class='twitter-follow-button' data-show-count='false'>Follow @kluv987</a></div><div id="text-5" class="block sidebar-widget widget_text">			<div class="textwidget"><a href="http://player.radio.com/listen/station/grammy-radio"><img src="https://cbsampradio.files.wordpress.com/2014/12/grammy2014hub_300x65.jpeg" height="65" width="300" border="0" title="GRAMMY RADIO" /></a> </div>
		</div><div id="cbs_rss_tabbed_widget-2" class="block sidebar-widget widget_cbs_rss_tabbed_widget">
			<div class="tabbed-rss-widget">
													<ul class="tabs tabs-count-2">
													<li>
								<a href="#tabbed_widget-panel-0">
									Radio.com								</a>
							</li>
													<li>
								<a href="#tabbed_widget-panel-1">
									Music News								</a>
							</li>
											</ul>
				
									<div class="panel " id="tabbed_widget-panel-0">
													<a href="http://news.radio.com/2017/12/22/rihanna-kendrick-lamar-holiday-party/?" target="_blank" class="featured">
																											<img src="https://cbsradionews.files.wordpress.com/2017/12/kendrick-lamar-rihanna-split.jpg?w=640" alt="Kendrick Lamar Joins Rihanna On Stage at Holiday Party/Toy Drive" />
																		<div class="overlay">
										<strong>Kendrick Lamar Joins Rihanna...</strong>
																					<em>This year&#039;s TDE holiday party...</em>
																			</div>
															</a>
													<a href="http://news.radio.com/2017/12/22/sza-the-weekend-video/?" target="_blank">
																	SZA Debuts Music Video for ‘The Weekend’															</a>
													<a href="http://news.radio.com/2017/12/22/kendrick-lamar-love-video/?" target="_blank">
																	Kendrick Lamar Drops ‘LOVE.’ Video: Watch															</a>
											</div>
									<div class="panel  ui-tabs-hide " id="tabbed_widget-panel-1">
													<a href="http://news.radio.com/2017/12/29/david-bowie-book-club-son-duncan-jones/?" target="_blank" class="featured">
																											<img src="https://cbsradionews.files.wordpress.com/2016/01/david-bowie-bible.jpg?w=640" alt="David Bowie Book Club Started by His Son Duncan Jones" />
																		<div class="overlay">
										<strong>David Bowie Book Club Started...</strong>
																					<em>Fan of David Bowie? Like to...</em>
																			</div>
															</a>
													<a href="http://news.radio.com/2017/12/29/kiss-ace-frehley-nhl-winter-classic/?" target="_blank">
																	KISS’ Ace Frehley Tapped to Open NHL Winter Classic Outdoor Game															</a>
													<a href="http://news.radio.com/2017/12/28/u2-guns-n-roses-top-tours-2017/?" target="_blank">
																	U2, Guns N’ Roses Lead Top-Selling Tours of 2017															</a>
											</div>
							</div>

			</div>
	<div id="reptile_3_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_3"><div id="reptile_3" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("3");</script></div></span></div></aside>		
</section>

		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		
<section class="items-grid page-block-container layout-3_column aspect-ratio-16-9" id="drip-pan" >
		<header class="column-header">
				<h4 class="title">More From 98.7 KLUV</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://www.radio.com/" title="Radio.com App" class="cbs-thumbnail-link item-1382116621" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbskluv2.files.wordpress.com/2013/10/radiocomapp_drippan1.jpg?w=210&#038;h=158&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Radio.com App</strong></div></a><a href="http://kluv.cbslocal.com/newsletter/signup/" title="K-LUV Our Newsletter!" class="cbs-thumbnail-link item-1375115420" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbskluv2.files.wordpress.com/2013/07/newsletterpromo_music_210x158.png?w=210&#038;h=158&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">K-LUV Our Newsletter!</strong></div></a><a href="http://kluv.cbslocal.com/category/kluv-world-tour-2/" title="KLUV World Tour" class="cbs-thumbnail-link item-1367963172" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbskluv2.files.wordpress.com/2013/05/kluv-world-tour.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">KLUV World Tour</strong></div></a>		</div>
	</section>


</div>


<footer id="page-footer" class="page-footer-type-menus-horizontal">
			<section class="top"><div class="wrapper">
			<a href="http://kluv.radio.com" class="logo"><img src="https://cbskluv2.files.wordpress.com/2016/11/cbs-kluv-clean-1-christmas.png" alt="98.7 KLUV" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://kluv.com/social" class="facebook" target="_blank">Facebook</a><a href="http://kluv.com/social" class="twitter" target="_blank">Twitter</a><a href="http://tunein.com/radio/-s33892" class="tunein" target="_blank">TuneIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">Home</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://kluv.cbslocal.com/category/music/" title="Music" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Music</strong></div></a><a href="http://kluv.cbslocal.com/about/" title="About" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">About</strong></div></a><a href="http://events.kluv.cbslocal.com/" title="Events" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Events</strong></div></a><a href="http://kluv.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Contact Us</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://kluv.radio.com/contact-us/" title="Contact Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="http://kluv.cbslocal.com/98-7-kluv-contest-rules/" title="Contest Rules" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Contest Rules</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://policies.cbslocal.com/fcc/dallasfortworth.radio.html" title="CBS Radio Public File" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS Radio Public File</strong></div></a><a href="https://cbsjackontheweb.files.wordpress.com/2017/03/lsl2-350547-v1-dallas_2016-2017_eeo_report.pdf" title="EEO Report" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">EEO Report</strong></div></a><a href="http://kluv.radio.com/2017/12/18/contest-rules/" title="Contest Rules" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Contest Rules</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2018 Entercom</span>
									<span class="powered-by-wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=kluv.radio.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">Powered by CBS</div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-270079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270079"><a href="https://entercom.avature.net/careers">Careers</a></li>
<li id="menu-item-96686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96686"><a href="https://s3.amazonaws.com/newsradiocom/privacy/index.html">Privacy Policy</a></li>
<li id="menu-item-96687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96687"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-270082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270082"><a href="http://www.entercom.com/wp-content/uploads/2016/01/Copyright_Notice2.pdf">Copyright Notice</a></li>
<li id="menu-item-270083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-270083"><a href="http://www.entercom.com/music-submission-policy">Music Submission Policy</a></li>
</ul>			</div>

						</div></section>
</footer><!-- Quantcast Tag --><script type="text/javascript">var _qevents = _qevents || [];(function(){var elem = document.createElement('script');elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";elem.async = true;elem.type = "text/javascript";var scpt = document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();_qevents.push({qacct:"p-e1LfmtdyqxIM6",labels:"Market.Dallas-TX.KLUV-FM.Website,Format.Music.ClassicHits"});</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-e1LfmtdyqxIM6.gif?labels=Market.Dallas-TX.KLUV-FM.Website,Format.Music.ClassicHits"  border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- End Quantcast tag -->

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201801y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"0","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjskOwjAMRH+IYLaCOCA+BTmOgaTZyAb8PS0HhDhU4maNZ94M3KOg4Av7AiaD4qaJ42Nu8gy+Xq6KaOtF+wxW95zhVrnyFb2ynH7N5cpusDQdgWQWNhDaEZ6r9Ngm0IZLROrhpD3BGYllCL1gJ1lNpFZibDLvQoEe7bNoyhMBVE57ITGBw1w4DZcIjVPSapj90f4klDRMH2uP7rDsFvv1btNtO/MCfTWC0Q=='></script>
<script type='text/javascript' src='http://cbstv.us.intellitxt.com/intellitxt/front.asp?ipid=24421&#038;ver=1.0.0'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'35192876','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'35192876','v':'wpcom','tz':'-6','user_id':'0','post':'258569','subd':'cbskluv2'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=35192876&v=wpcomvt&tz=-6&user_id=0&post=258569&subd=cbskluv2&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QXAtP0twb1ZGPzR+Y2VXUVhrMkg9LFQlWmVlSzVbalQxP3Y0LzQ2T1BIR0F3LVBxLFZIbFZGRkdJeE0xeFJJZGQmdnVnTGI5LUltP0VPdXZ8aUlVLE5OZmRqbi0wWk9yWG5uUjJSNUQyakQuMG82Xy0vaGE1L3QxeTA1ckNLJj8xdi1vcUZTbHQrbGpZaFpMekcyLUR0OFVaU1p8UFQrUkJ5YzY3d085ampm'}]);
_stq.push([ 'clickTrackerInit', '35192876', '258569' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

<script type="text/javascript"> (function(n,a,t,i,v,e,ai){n["NativeAIObject"]=v;n[v]=n[v]||function(){ (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();n[v].i=i;e=a.createElement(t), ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000); ai.parentNode.insertBefore(e,ai)}) (window,document,"script","https://cdn.native.ai/js/current/nativeai.js", "nativeAI"); nativeAI("create", "1259737e-5d67-435f-9a6b-56d189fe13e5"); </script>
<script type="text/javascript">
	var cbs_market_root = 'http://kluv.radio.com';
	var cbs_template_root = 'https://s0.wp.com/wp-content/themes/vip/cbs-local';
	var cbs_market_gmt_offset = -21600;

	var site_url = 'http://kluv.radio.com';

	(function(){function x(){for(var a=[8],b=1;1>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://2wk08xvxmny5-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,w);g.src="https://z.moatads.com/cbslocalcontent5715253139/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();var cbs_sso_url_base = "https://my.cbslocal.com";

	jQuery(function($) {
		cbs_lib.weather_widget("#page-header #component-weather");

	});

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 500); }); });

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
		
		var user_info = decodeURI(cbs_j.get_cookie('sso-userdata'));
		var user_data_string = '';

		//Make sure the cookie exists and make sure it is not set to empty after loggin out.
		if (typeof user_info !== 'undefined' && typeof user_info !== null && user_info) {
			var user_data_obj = JSON.parse(user_info);

			if (user_data_obj) {
				if (user_data_obj.hasOwnProperty('ZipCode')) {
					user_data_string += '&zip=' + encodeURIComponent(user_data_obj.ZipCode);
				}
				if (user_data_obj.hasOwnProperty('Gender')) {
					user_data_string += '&gd=' + encodeURIComponent(user_data_obj.Gender);
				}
				if (user_data_obj.hasOwnProperty('Age')) {
					user_data_string += '&ag=' + encodeURIComponent(user_data_obj.Age);
				}
			}
		}

		cbs_lib.load_script("https:\/\/loadus.exelator.com\/load\/?j=d&p=279&g=035&global=cbslocal&interface=site&station=http%3A%2F%2Fkluv.radio.com&ctg1=page&category=page&location=dfw&type=local&group=music&genre=classichits&tit=kluvs-office-invasion" + user_data_string);

		}, 5000); }); });

</script>

	
			
		<script type="text/javascript">
			var use_ga = true;
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>

		<script type="text/javascript">
			try {
				var is_logged_in = false;

				var formatTracker = _gat._getTracker("UA-20574553-10"); formatTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2); formatTracker._trackPageview();
				var marketTracker = _gat._getTracker("UA-19997300-8"); marketTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2); marketTracker._trackPageview();
				var masterTracker = _gat._getTracker("UA-18602122-1"); masterTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2); masterTracker._trackPageview();
				var rollupTracker = _gat._getTracker("UA-20574761-1"); rollupTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2); rollupTracker._trackPageview();
				var pageTracker = _gat._getTracker("UA-17532821-6"); pageTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2);
				pageTracker._trackPageview();
			}
			catch(err) {}
		</script>

			
		<script type="text/javascript">
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "3000023"
							});
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3000023&cv=2.0&cj=1" /></noscript>

	
	
	<!-- Moat and Cloudfront tracking pixels -->
	<img src="//dbg52463.moatads.com?a=033f43a2ddba4ba592b52109d2ccf5ed" style="display:none;"> 
	<img src="//d5i9o0tpq9sa1.cloudfront.net?a=033f43a2ddba4ba592b52109d2ccf5ed" style="display:none;">
	
		<script type="text/javascript">
		(function(d, s, id) { 
			var js, evjs = d.getElementsByTagName(s)[0]; 
			if (d.getElementById(id)) return; 
			js = d.createElement(s); js.id = id; 
			js.src = "https://d1marr3m5x4iac.cloudfront.net/store/plugins/tracker-ev-sdk.js"; 
			evjs.parentNode.insertBefore(js, evjs); 
		}(document, 'script', 'tracker-ev-sdk'));
	</script>

	<script type="text/javascript">
		(function(d, s, id) { 
			var js, evjs = d.getElementsByTagName(s)[0]; 
			if (d.getElementById(id)) return; 
			js = d.createElement(s); js.id = id; 
			js.src = "https://d1marr3m5x4iac.cloudfront.net/store/js/switchboard.js"; 
			evjs.parentNode.insertBefore(js, evjs); 
		}(document, 'script', 'switchboard-ev-sdk'));
	</script>

			<div id="listen-live-wrapper">
			<div class="listen-live">
				<div class="header">
					<h3>Listen Live</h3>

														</div>

				<div class="listen-live-content">
					<div class="lead-wrapper">
						
											
					</div>

				</div>
			</div>
		</div>
		
		
</body>
</html>